Veritas Netbackup

Grant.September at nuinternational.com Grant.September at nuinternational.com
Tue Oct 16 10:25:48 EDT 2001


Hi All I have Veritas Netbackup running on Solaris 2.6 and I am constantly
getting the same error "14: file write failed" and I have tried all the
Veritas solutions including the following
                                                                     
 ndd -set /dev/tcp tcp_close_wait_interval 1000                      
 but I'm still not having any joy the backups are still failing, if  
 anybody has had this problem before and gas resolved it please      
 contact me and let me know the solution.                            
                                                                     
 Regards                                                             
                                                                     
                                                                     

Grant September
Oracle DBA
Norwich Union International
IFSC Dublin 1
Ireland
Phone : +353 1 8028466
FAX     : +353 1 8028585




**********************************************************************
This email and any files transmitted with it are confidential and
intended solely for the use of the individual or entity to whom they
are addressed. If you have received this email in error please notify
the system manager.

This footnote also confirms that this email message has been swept by
MIMEsweeper for the presence of computer viruses.

www.mimesweeper.com
**********************************************************************




More information about the sunmanagers mailing list